您現在的位置:程序化交易>> 股票公式>> 通達信>> 通達信公式>>正文內容

股市提款機指標公式(3年狂賺112倍)公式、源碼副圖指標公式[通達信公式]

相關標簽:

?

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
短跌選股:IF(BIAS1<=-6,1,0);
中跌選股:IF(BIAS2<=-10,1,0);
長跌選股:IF(BIAS3<=-16,1,0);
DRAWTEXT_FIX(C>O,0.01,0.9,0,' www.tzcple.tw '),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;


?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

可聯系技術人員 QQ: 262069696  點擊在線交流或微信:cxhjy888 進行 有償收費 編寫!(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,謝謝您!)

怎么收費,代編流程等詳情請點擊閱讀,或QQ微信聯系我們!

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容
  双色球机选新浪彩票