您現在的位置:程序化交易>> 股票公式>> 同花順>> 同花順公式>>正文內容

建倉起爆副圖指標公式公式、源碼[同花順公式]

相關標簽:

?

預測建倉起爆,就可以以此點做為賣進股票的依據。

?

?

原理解析:


?

?來源:程序化99( www.tzcple.tw )

源碼:

?

?

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,14,1),COLOR009900,LINETHICK2; D:SMA (K,10,1),colorFF00FF,LINETHICK3;
MA6:=MA(C,6);
MA34:=MA(C,34); STICKLINE(CROSS(MA6,MA34) AND K>D,K+9,D,5,0),COLOR0000FF;
DRAWTEXT(CROSS(MA6,MA34) AND K>D,K,' 建倉起爆'),COLORFFFFFF;
SCD:IF(CROSS(MA34,MA6), K,D),COLOR00FFFF,LINETHICK2;
DRAWTEXT(CROSS(MA34,MA6),K,' 調整'),COLOR00FFFF;
STICKLINE(CROSS(K,D) AND K<30 AND D<30,K+5,D-2,5,0),COLORFFFFFF
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' www.tzcple.tw '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花順程序化交易');

?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

可聯系技術人員 QQ: 1145508240  點擊這里給我發消息進行 有償 編寫!不貴!點擊查看價格!

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容
  双色球机选新浪彩票